Internet Explorer

Data: 21 lut / 2017 Tagi: , , , ,

Zdarza się, że podczas instalacji AutoCAD-a 2017 pojawia się komunikat, że wymagany jest Internet Explorer 7 lub nowszy. Pokazujemy jak rozwiązać ten problem.


Czytaj więcej